08 519 70 666

Support@inleed.se

Välj vilken PHP-version du vill köra

Här om dagen påbörjade vi installationen av CloudLinux vilket bland annat gör det möjligt för dig som kund hos oss att själv välja vilken PHP-version du vill använda. Detta gör du under ”Advanced features” när du loggat in i DirectAdmin, där väljer du, ”Select PHP version”.

I skrivande stund är PHP-version 4.4 upp till 7.0 tillgängliga att använda. Vi lägger dock till nya så snabbt det blivit släppta.

Idag fungerar detta på NS1 och NS8 men vi arbetar med att även få in det på våra övriga webbhotellsservrar.

Mvh
Jens

DirectAdmin PHP MySQL Ubuntu Dell IBM